多空操盘副图指标 源码 通达信 贴图(图文)

时间:2020-02-17 18:40:50 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

多空操盘副图指标 源码 通达信 贴图

多空操盘,出多空信号,看操盘信号,出现转强信号,持股

VARF1:=TROUGHBARS(3,15,1)<4;
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW;
0,COLORRED;
STICKLINE(FILTER(VARF1=1,5) AND 多空<-10,75,0,1.6,0),COLORAA00BB;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
PS1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(PS1,30,0,0.3,0),COLORLIBLUE;
{信号}
AA5X:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,NODRAW ;
低位转强:IF(CROSS(AA5X,20),25,0),STICK,COLOR008888,LINETHICK4;
DRAWTEXT((低位转强>0),23,'转强'),COLOR008888;


多空操盘副图指标 源码 通达信 贴图


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 彩运来qq领头羊团队直营网 征途zt317升级直营网 趣彩网app官方下载直营网
澳门太阳城娱乐场 菲律宾申博麻雀排九 申博手机怎么下载 太阳城开户
OG东方馆网址 金福彩票江苏快3登入 乐发彩票官网加拿大3.5分 彩票平台北京快3
tt彩票游戏直营网 网上购彩的网站直营网 彩票站的征途在线直营网 征途在线客服端直营网
彩运来官方网登录直营网 彩运来官网直营网 征途游戏直营网 博彩下载app送体验金直营网
858XTD.COM 982XTD.COM 191sj.com 167psb.com 889XTD.COM
988TGP.COM 307SUN.COM 155DC.COM 718cw.com XSB385.COM
898XTD.COM 538XTD.COM 451xx.com 188BBIN.COM 618cw.com
585DC.COM 1112125.COM 198XTD.COM 1188DZ.COM 404psb.com