同花顺主升浪抓涨停(源码 主图 同花顺)(图文)

时间:2020-02-17 19:28:27 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

同花顺主升浪抓涨停(源码 主图 同花顺)

黄线金叉绿线短线企稳。零轴上方强势上升趋势。选择将要零轴出头的股(蓝色流出慢慢变少),资金线会优先上穿零轴!此时股价要爆发!

红线: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK1,coloryellow;
绿线 : EMA(红线,5),LINETHICK1,colorgreen;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:=EMA(CLOSE,6) - EMA(CLOSE,10);
STICKLINE(控盘<0,控盘,0,3,0),COLORFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3,0),COLOR008800;
BT2:=CROSS(红线,绿线) AND 红线<-10;
买:IF((CROSS(红线,绿线) AND 红线<-10),1,0),LINETHICK1,COLORC87800;
资金:EMA(CLOSE,3)-EMA(CLOSE,6.5),colormagenta,LINETHICK1;
 

同花顺主升浪抓涨停(源码 主图 同花顺)

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 新宝彩票app官方下载直营网 杏彩网直营网 征途zt317升级直营网
申博电子游戏下载 菲律宾申博网址 申博太阳城开户官网 申博最高可占几成
彩票33网官网登入 bet365投注网站登入 9188彩票网走势图登入 cc博彩助手下载
tt彩票官方网直营网 tt彩票直营网 天下彩免费资料大全直营网 88彩票娱乐直营网
彩运来平台会做假吗直营网 博彩下载app送体验金直营网 征途官网手机版直营网 申博游戏客户端
988xsb.com 4444XSB.COM 115sunbet.com S618C.COM 898sj.com
557sj.com 191tt.com 187PT.COM 787cw.com 999sbib.com
8QZS.COM 1112989.COM S618Z.COM 881XTD.COM 761cw.com
157psb.com ex138.com 11sbsun.com 616jbs.com 999TGP.COM