操盘手 通达信主图指标 源码 贴图(图文)

时间:2020-02-17 19:54:21 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

操盘手 通达信主图指标 源码 贴图

操盘手 通达信主图指标 源码 贴图


{公式名称: 操盘手

画线方法: 主图叠加}

MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA60:MA(CLOSE,60),COLORGREEN;
X_1:=1;
X_2:=MA(CLOSE,5)*X_1;
生命线:HHV(X_2,13)*X_1,COLORYELLOW,LINETHICK2;
愚公:IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,COLORYELLOW,LINETHICK9;
X_3:=EMA(CLOSE,4);
X_4:=EMA(SLOPE(CLOSE,20)*10+CLOSE,35)*X_1;
DRAWICON(CROSS(X_3,X_4),LLV(LOW,3),7);
DRAWICON(CROSS(X_4,X_3),HHV(HIGH,3),8);
STICKLINE(X_3>=X_4,LOW,HIGH,0,0),COLORLIRED;
STICKLINE(X_3>=X_4,CLOSE,OPEN,3,2),COLORLIRED;
STICKLINE(X_3<X_4,LOW,HIGH,0,0),COLORCYAN;
STICKLINE(X_3<X_4,CLOSE,OPEN,3,2),COLORCYAN;
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;
X_5:=IF(REF(CLOSE,1)*1.095-CLOSE<0.01,1,0);
STICKLINE(X_5,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(X_5,OPEN,CLOSE,3,0),COLORRED;
X_6:=REF(CLOSE,1);{WWW.GPXIAZAI.COM}
X_7:=IF((X_6-CLOSE)*100/X_6>=10-0.01*100/X_6,1,0);
STICKLINE(X_7,OPEN,CLOSE,4,0),COLORBLUE;
STICKLINE(X_7,OPEN,CLOSE,3,0),COLORBLUE;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 征途装备找回直营网 趣彩网app官方下载直营网 彩88官方网直营网
菲律宾申博亚洲 太阳城官方网站 申博提款最快
彩29彩票网官网 彩票33六合彩 双赢彩票app下载 澳门国际赌场ag平台
彩运来是不是黑平台直营网 彩运来线路直营网 新宝彩票app官方下载直营网 征途在线直营网
彩云天气app下载直营网 征途官网手机版直营网 征途花钱最多的玩家直营网 彩88官网直营网
278sunbet.com 315ib.com 233PT.COM 788sj.com XSB978.COM
697XTD.COM 55sbsg.com 193SUN.COM 215SUN.COM S618W.COM
XSB558.COM 889XTD.COM 9927w.com 8NTS.COM 578DC.COM
520jbs.com 304ib.com 987sj.com 978cw.com 887XTD.COM